DNS-Störungsmeldung für Dedicated Server
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Apr 20, 2020 - 17:24 CEST
Identified
Unsere DNS-Server (10.255.255.3 und 10.255.255.4) sind aufgrund einer Störung nicht von allen Servern erreichbar, sodass die Auflösung von Domainnamen von den betroffenen Servern nicht möglich ist. Wir bitten um Ihr Verständnis.
Posted Apr 20, 2020 - 16:00 CEST
This incident affected: Servers (Dedicated Server).