Störung in einigen Bereichen des Kundenkontos
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Apr 11, 2022 - 14:57 CEST
Update
Wir haben die Störung für fast alle Betroffenen beseitigt.
Posted Apr 11, 2022 - 14:50 CEST
Identified
Während dieser Zeit können Konfigurationen in einigen Bereichen Ihres Control Panels eingeschränkt sein.
Posted Apr 11, 2022 - 14:29 CEST
This incident affected: Control Panel.