Das Versenden von Nachrichten über das Kontaktformular und das Gästebuch der Webseite ist nicht möglich
Incident Report for ionos.de
Resolved
Der Service läuft wieder stabil und alle Dienste funktionieren wie gewohnt.
Posted Dec 05, 2022 - 22:45 CET
Monitoring
Wir haben die Störung für fast alle Betroffenen beseitigt. Wir überwachen aktuell die Situation, um sicherzustellen, dass die Störung nicht wieder auftritt.
Posted Dec 02, 2022 - 17:47 CET
Update
Wir haben die Störung für einen Teil der Betroffenen beseitigt.
Posted Dec 02, 2022 - 16:04 CET
Update
Wir arbeiten weiterhin daran, die Störung zu beheben.
Posted Dec 01, 2022 - 17:00 CET
Identified
Wegen eines technischen Problems ist es aktuell nicht möglich, Nachrichten über das Kontaktformular und das Gästebuch der Webseite zu versenden. Bitte entschuldigen Sie etwaige Unannehmlichkeiten, die dadurch entstehen könnten.
Posted Nov 30, 2022 - 16:30 CET
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).