Zugriff auf phpMyAdmin kann nicht möglich sein
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Jan 11, 2024 - 12:23 CET
Identified
Der Zugriff auf phpMyAdmin im Control-Center ist möglicherweise zeitweise nur eingeschränkt. Wir arbeiten an einer schnellen Lösung des Problems. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted Jan 11, 2024 - 12:06 CET
This incident affected: Control Panel.