Einige Websites derzeit möglicherweise nicht erreichbar
Incident Report for ionos.de
Resolved
Der Service läuft wieder stabil und alle Dienste funktionieren wie gewohnt.
Posted about 1 month ago. Jul 18, 2019 - 21:39 CEST
Update
Wir arbeiten weiterhin daran, die Störung zu beheben.
Posted about 1 month ago. Jul 18, 2019 - 16:07 CEST
Update
Wir arbeiten weiterhin an der Entstörung. Weitere Informationen folgen in Kürze.
Posted about 1 month ago. Jul 18, 2019 - 15:50 CEST
Identified
Derzeit können einige unserer Kunden möglicherweise Ihre Websites nicht erreichen. Wir arbeiten an einer möglichst schnellen Lösung. Bitte entschuldigen Sie die Ihnen dadurch entstehenden Unannehmlichkeiten.
Posted about 1 month ago. Jul 18, 2019 - 15:06 CEST
This incident affected: Servers (Cloud Server) and Website Builder and Hosting (Managed Cloud Hosting).