Störung in einigen Bereichen des Kundenkontos
Incident Report for ionos.de
Resolved
Der Service läuft wieder stabil und alle Dienste funktionieren wie gewohnt.
Posted Nov 25, 2020 - 17:10 CET
Identified
Der Zugriff auf die folgenden Funktionen im Control-Center ist möglicherweise zeitweise eingeschränkt:

E-Shop
List Local
Email Marketing
MyWebsite

Wir arbeiten an einer schnellen Lösung des Problems. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted Nov 25, 2020 - 16:46 CET
This incident affected: eCommerce (Online Store) and Online Marketing (ListLocal, RankingCoach, E-Mail Marketing).