Eingeschränkte Funktionalität des Produkts phpMyAdmin
Incident Report for ionos.de
Resolved
Der Service läuft wieder stabil und alle Dienste funktionieren wie gewohnt.
Posted 13 days ago. Sep 30, 2019 - 23:51 CEST
Update
Wir haben die Ursache gefunden und arbeiten daran, die Störung zu beheben.
Posted 13 days ago. Sep 30, 2019 - 23:39 CEST
Identified
Der Zugriff auf phpMyAdmin im Control-Center ist möglicherweise zeitweise nur eingeschränkt. Wir arbeiten an einer schnellen Lösung des Problems. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted 13 days ago. Sep 30, 2019 - 20:54 CEST
This incident affected: Website Builder and Hosting (Web Hosting).